Creative Customer Support Services

Creative 客户支持服务

Creative 不仅为您提供最好的产品，还竭诚为您提供全方位的技术支持服务。这些服务旨在帮助您顺利的安装 Creative 产品以及更好的使用这些产品。为了更及时更准确的进行反馈，请您事先准备好以下信息：

  • 产品名称，型号和序列号
  • 电脑品牌，型号与操作系统，比如，
    Microsoft® Windows XP®
  • 问题详述，比如出现的任何消息框
  • 购买地点和日期

要使用我们的支持服务，请访问 www.creative.com/support


Support Services

支持服务

信息库*
www.creative.com/support/

Creative 的信息库让您能够快速的找到解决问题的方法。信息库可以让您通过自然语言支持和逐步指导，找到解决问题的最佳途径。信息库也可以让您访问 Creative 产品的常见问题解答 (FAQ) 和技术规格说明。

* 欧洲地区的信息库分别采用英语、法语、德语、意大利语和西班牙语。

电子邮件

如果使用我们的信息库您仍然没有获得问题的解决方案，您可以填写我们网站上的电子邮件查询表格(关于各地区电子邮件地址的信息，您也可以在 Creative 服务支持中心 章节中看到)，通过电子邮件与我们的技术支持人员联系。

驱动程序/固件

Creative 网站同时还提供新版的驱动程序和其他更新。

产品文档

另外， Creative 网站还包括的有关产品安装的信息以及产品用户手册。

电话

如果无法访问网站，您可以直接通过电话与服务支持人员取得联系。您可以从Creative 服务支持中心 获得电话号码。


Product Registration and Returns

产品注册与返还

注册您的产品

为了提供给您更周到的服务，我们建议您注册您的产品。您可以在安装产品时注册，也可以访问 www.creative.com/register 网站进行在线注册。请注册产品保修并不取决于产品注册。
注册您的产品会为您带来多种益处，例如：

  • 产品驱动升级信息和其他事件的电子邮件通知。
  • 即将问世的产品的新闻与其他情况

您过提供的所有信息在未经您允许的情况下，我们不会让别人看到。您自始至终可以选择今后是否接收邮件。您的个人信息根据我们的隐私政策是受保护的。关于隐私政策的详情，请访问 www.creative.com/legal/privacy.asp

产品的维修服务

您必须提供购买票据（注明具体日期的发票或收据），才能享有维修服务。请在保修期内保留购买凭证。只有您从授权的 Creative 零售商处购买的产品，其保修服务才有效，二手商品或因购买其他非 Creative 产品而获赠的产品均不在保修之列。请您务必保留所有的产品部件以及包装盒，这在退货，维修时是必要的。

产品的安装光盘中有一份保修卡，保修卡也可能为随产品附带的印刷版。

如果在保修期内出问题，请按照以下步骤将产品返还进行维修服务：

  1. 联络您本地的 Creative 客户支持服务部门。各区域的联络信息提供如下。
    亚太地区，中东以及非洲的用户，请首先联络您购买产品的零售商，该零售商有可能帮助您。要查询离您最近的授权零售商，请查看 www.asia.creative.com/support
  2. 提供有效的购买凭证。
  3. 产品一经确认需要保修等服务，您就会获得一个返还商品认可(RMA)编号。所有退还给 Creative 进行保修服务的产品均必须有一个 RMA 编号。
  4. 在包裹外部写上 RMA 编号。Creative 不接受任何包裹上没有 RMA 编号的返还。
  5. 仅返还故障部件。Creative 不负责随故障部件返还的任何其它产品或附件。
  6. 如果可能，您应该在向 Creative 寄送产品之前对删除或者备份存储于产品中的数据。修理过程中将删除所有数据。Creative 对任何存储在此类产品中的数据丢失、删除或者无法读取概不负责。
运费以及税

产品返还给 Creative 的运费及风险（包括途中产品损坏或丢失）由您自己承担。我们建议您将产品妥善包装（包括使用产品的原包装），选择安全的邮寄/递送方式，为产品进行全价保险。

在美国和欧盟以外地区或具有特殊税赋政策的地区向 Creative 寄送产品时，为了避免被征税，您在寄送前请务必填写相关的关税表格。如果相关的关税表格未详细填写，为了保证产品能递交到您手上，Creative 在产品运送（无论是至/自 Creative）的同时附带用于支付可能的税款的费用。


Customer Support Services Centers

客户支持服务中心

美洲

Native language support is available.

Address

Creative Labs Inc

Customer Support Services,

1523 Cimarron Plaza,

Stillwater, OK 74075 U.S.A.

Web

www.us.creative.com

Email

See www.creative.com/support/ for contact details.

Fax

English: 405 742 6633

French, Brazilian and Spanish: 405 742 6613

Operating Hours

9:00 am - 6:00 pm U.S.A. Central time, Monday - Friday

(Closed on U.S.A public holidays)

Telephone

English:

405 742 6622

French:

405 742 2385

Brazilian:

405 742 2368

Spanish:

405 742 2380


Europe

欧洲

Native language support is available.

Address

Creative Labs (Ireland) Ltd

Customer Support Services,

Ballycoolin Business Park,

Blanchardstown, Dublin 15,

Ireland.

Web

www.europe.creative.com

Email

See www.creative.com/support/ for contact details

OR email us at support@europe.creative.com

Fax

+353 1 8205052

Operating Hours

10:30 - 19:00 CET / 9.30 - 18.00 GMT, Monday - Friday

(Closed on Public Holidays)

Telephone

Austria:

+353 1 4380060

Belgium:

+353 1 4333291

Czech Republic:

+353 1 4333280

Denmark:

+353 1 4333230

Finland:

+353 1 4333270

France:

+353 1 4333220

Germany:

+353 1 4380000

Greece:

+353 1 4380091

Hungary:

+353 1 4333290

Ireland:

+353 1 4380055

Italy:

+353 1 4333210

Norway:

+353 1 4333240

Poland:

+353 1 4380040

Portugal:

+353 1 4380010

Russia:

+353 1 4380080

Spain:

+353 1 4380020

Sweden:

+353 1 4380030

Switzerland:

+353 1 4380070

The Netherlands:

+353 1 4333272

United Kingdom:

+353 1 4333200


Asia, the Middle East and Africa

亚洲、中东和非洲

未经特殊说明，均为英文。

在以下地区有客户支持服务中心：

  • 澳大利亚和新西兰
  • 香港和澳门
  • 日本
  • 中国大陆
  • 台湾
  • 新加坡

如果您是从以上地区以外的地方购买的产品，请联络新加坡总部。


Australia and New Zealand

澳大利亚和新西兰

Address

Creative Labs Pty Ltd

Customer Support Services,

Shop 3-5, 524 Parramatta Road,

Petersham, NSW 2049,

Australia

Postal address:

PO Box 257

Leichhardt, NSW 2040

Web

www.australia.creative.com

Email

www.australia.creative.com/support/contact/

Fax

Australia:

(02) 9021 9899

New Zealand:

(61 2) 9021 9899

Operating Hours

8:30 a.m - 5:30 p.m, Eastern Standard Time, Monday - Friday

(Closed on Public Holidays)

Telephone

Australia:

(02) 9021 9898

New Zealand:

(61 2) 9021 9898


Hong Kong and Macau

香港和澳门

地址

创新科技(香港) 有限公司

客户支援服务,

香港新界葵芳兴芳路223号,

新都会广场第一期

29楼 2908-2912室

网站

www.asia.creative.com/hongkong

电子邮件

英语： www.asia.creative.com/support/contact/

繁体中文： www.taiwan.creative.com/support/contact/

传真

香港:

2331 2151

澳门：

(852) 2331 2151

工作时间

上午 9:15 - 12:15 ，下午 1:45 -5:45 ，星期一 - 星期五

上午 9:15 至午间 12:45，星期六

（公共假期休息）

电话

香港:

2148 6151 或 2148 6152

澳门：

(852) 2148 6151 或 (852) 2148 6152


Japan

日本

Address

Creative Media 株式会社

Customer Support Services,

日本国 東京都千代田区 ,

外神田4丁目6番7 Kanda Eight Building 3 阶,

TOKYO 101-0021 JAPAN

Web

Japanese: www.japan.creative.com

Email

Japanese: www.japan.creative.com/support/contact/

English: www.asia.creative.com/support/contact/

Fax

Japanese: (03) 3254 9820

Operating Hours

10:00 a.m - 12:00 p.m & 1:00 p.m - 5:00 p.m, Monday - Friday

(Closed on Public Holidays)

Telephone

Japanese: (03) 3254 0393


Mainland China

中国大陆

地址

中国

北京市海淀区

万泉庄路 15 号 邮政编码：100089

北京创新浩翰科技有限公司

客户支持服务部

通讯地址：

中国

北京市 8968 信箱

邮政编码 100089

网站

简体中文： www.china.creative.com

电子邮件

简体中文： www.china.creative.com/support/contact/

英语： www.asia.creative.com/support/contact/

传真

简体中文：(010) 8255 1800 [分机：8300]

工作时间

上午 9:00 至下午 6:00，星期一 - 星期六

（公共假期休息）

电话

中文：(010) 8255 1800 [分机：8301 ~ 8305]


Taiwan

台湾

地址

台湾

台北市 114 内湖区阳光街 345 巷 5 号 2 楼

创新未来股份有限公司

客户支援服务

网站

繁体中文： www.taiwan.creative.com

电子邮件

繁体中文： www.taiwan.creative.com/support/contact/

英语： www.asia.creative.com/support/contact/

传真

(02) 8797 2488

工作时间

上午 9:00 - 12:00 ，下午 1:00 - 6:00 ，星期一 - 星期五

（公共假期休息）

电话

普通话：(02) 8797 2928 [分机：601 和 602]


Singapore & the rest of the Asia-Pacific region, the Middle East and Africa

新加坡以及其他亚太地区、中东和非洲

地址

Creative Technology Ltd

Customer Support Services,

31 International Business Park,

Creative Resource,

Singapore 609921,

Republic of Singapore

网站

新加坡: www.singapore.creative.com

其他: www.asia.creative.com

Email

新加坡: www.singapore.creative.com/support/contact/

其他: www.asia.creative.com/support/contact/

传真

新加坡:

6895 4550

其他:

(65) 6895 4550

工作时间

上午 11:00 至下午 7:00，星期一 - 星期日

（公共假期休息）

电话

新加坡:

6895 4100

其他:

(65) 6895 4100

版权(C) 2002-2004 Creative Technology Ltd.版权所有。
第 2.0.1 版，2004 年 10 月